Froxlor Server Management Panel
Whoops!

It seems you are using an older version of PHP

 

Froxlor requires at least PHP version 7.1.0
The installed version is: 7.0.33-47+0~20210228.54+debian9~1.gbp7f60a9